יום חמישי, 19 ביוני 2014

Apache 2.4 - Require all granted

In Apache 2.4 the access control commands have changed:

Use:  
Require all granted

Instead of:
Order allow,deny 
Allow from all



Read more on the Apache2 upgrade page.